Паук Контакты

Шаг за шагом руководство


Шаг 1: Установка WordPress Контакты .

1,1 Минимальные требования.
  • WordPress 3.0+
  • PHP 5.x
  • MySQL 5.x

1,2 Выполните новую установку.
  1. Войти в панель администратора.
  2. Перейти к плагинов Добавить> Новый> Загрузить. .
  3. Нажмите "Выберите файл" ("Обзор" ) и выберите паук Контакты архива.
  4. Для пользователей Mac
    Перейти к вашему Скачать папки и найдите папку с плагином. Щелкните правой кнопкой мыши на папке и выберите Сжимать , Теперь у вас есть вновь созданный .zip файл, который может быть установлен, как описано здесь.
  5. Нажмите "Установить сейчас" Кнопка.
  6. Если установка прошла успешно, вы увидите сообщение на картинке. Если какая-либо проблема, пожалуйста, свяжитесь с нами Этот адрес электронной почты защищен от спам-ботов. Просмотра у Вас должен быть включен Java-Script. .
  7. Нажмите "Активировать плагин" кнопка активации плагина.

Следующий шаг

Никогда не пропустите важные новости и эксклюзивные предложения!

Присоединяйтесь к нашему сообществу