Paso 1: Instalación de la extensión deslizante WD

1.1 Requisitos mínimos.
  • Joomla 2.5 o Joomla 3.0
  • PHP 5.x
  • MySQL 5.x

1.2 El proceso de instalación de la extensión.

  1. Seleccionar y descargar la versión adecuada del producto para su sitio (Joomla 2.5 o Joomla 3.x).
  2. Inicie sesión en el Panel de Administrador.
  3. Ir a Extensiones> Gestor de Extensiones .
  4. Haga clic en "Elegir archivo" ( "Examinar" ) Y seleccione el paquete deslizante WD ( pkg_slider_wd.zip ).
  5. Haga clic en "Subir e instalar" botón.
  6. El módulo y componente del paquete se activa automáticamente, mientras que usted tendrá que habilitar el plugin deslizante WD manualmente.

Si la instalación no se realiza correctamente por favor contáctenos Esta dirección de correo electrónico está protegida contra robots de spam. Es necesario activar Javascript para visualizarla. .

Siguiente paso

No te pierdas ni una noticia importante y ofertas exclusivas!

Únete a nuestra comunidad